Vulnerabilidad crítica en Flash Player, Adobe Reader y Acrobat

Leo un comunicado de Adobe donde comentan un problema de seguridad en un componente de Flash Player, Adobe Reader y Acrobat.

En eWeek en su artículo Adobe Security Vulnerability Under Attack plantean un work around al respecto: renombarar temporalmente la librería “authplay.dll”

[UPDATE]: Adobe tiene ya una actualización para este problema: Security update available for Adobe Flash Player.


2 votes, average: 4.00 out of 52 votes, average: 4.00 out of 52 votes, average: 4.00 out of 52 votes, average: 4.00 out of 52 votes, average: 4.00 out of 5 (2 votes, average: 4.00 out of 5)
You need to be a registered member to rate this post.
Loading...
Seguridad | RSS 2.0 |     116 views

RSS feed

Comments »

No comments yet.

Name (required)
E-mail (required - never shown publicly)
URI
Your Comment (smaller size | larger size)
You may use <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong> in your comment.

Trackback responses to this post