PostgreSQL 8.4.2 (parches de seguridad)

Leo en el sitio de PostgreSQL el aviso sobre un parche de seguridad que corrige algunos problemas en las versiones de PostgreSQL de la línea 8.x.x


2 votes, average: 3.00 out of 52 votes, average: 3.00 out of 52 votes, average: 3.00 out of 52 votes, average: 3.00 out of 52 votes, average: 3.00 out of 5 (2 votes, average: 3.00 out of 5)
You need to be a registered member to rate this post.
Loading...
Bases de Datos, PostgreSQL, Seguridad | RSS 2.0 |     153 views

RSS feed

Comments »

No comments yet.

Name (required)
E-mail (required - never shown publicly)
URI
Your Comment (smaller size | larger size)
You may use <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong> in your comment.

Trackback responses to this post